Excel 2016
Printing and Setup
Microsoft Excel 2016: Printing and Setup

1.5 hour

Printing sounds like a simple concept, until that Excel data set just will NOT fit on that printed page! In this workshop, we will work with the print preview; set paper size, page orientation, margins, headers and footers; learn how to print titles, gridlines, and column headings; work with the views Page Layout and Page Break Preview; change the document scaling to force the printout into a certain number of pages; and use print areas and page breaks to adjust what goes on each page. This basic workshop assumes some experience with Microsoft Excel.

Customizing the Quick Access Toolbar.............................................................................................................1
Page Setup............................................................................................................................................................1
  Page Tab............................................................................................................................................................2
  Orientation.........................................................................................................................................................2
  Scaling.............................................................................................................................................................2
  Paper size..........................................................................................................................................................3
  Print quality.......................................................................................................................................................3
  First page number..........................................................................................................................................3
Margins Tab .........................................................................................................................................................3
  Center on page.................................................................................................................................................3
Header/Footer Tab..............................................................................................................................................4
  Custom Header/Footer....................................................................................................................................4
  Header/Footer Elements (Custom Toolbar).................................................................................................5
Sheet Tab ...........................................................................................................................................................6
  Print area .........................................................................................................................................................6
  Print Titles....................................................................................................................................................6
  Gridlines.........................................................................................................................................................7
  Black and white.............................................................................................................................................7
  Draft quality..................................................................................................................................................7
  Row and column headings............................................................................................................................7
  Comments.....................................................................................................................................................7
  Cell errors as ................................................................................................................................................7
  Page Order....................................................................................................................................................7
Page Breaks .........................................................................................................................................................8
Page Break Preview..........................................................................................................................................8
Class Exercise...................................................................................................................................................9
**Customizing the Quick Access Toolbar**

The upper left hand corner of the Excel Window has a **Quick Access Toolbar**. This is a very convenient location to place commonly used buttons. By default, this toolbar has **Save**, **Undo**, and **Redo**. For this *Printing and Setup* workshop we would like to add the **Print Preview** button to the toolbar.

There is a drop down button (⋯) at the end of the Quick Access Toolbar that will help you decide which buttons to display. This drop down list displays several common choices, including our **Print Preview and Print**. When you choose a list item, Excel will place the button on the toolbar.

If you don’t see the option you would like, you can choose **More Commands**. This will open the Excel Options window. From the Customize Section, choose the command you would like to see and choose the **Add >>** button.
Page Setup
There are several ways to customize your printouts in Microsoft Excel. Many of these options can be found on the Page Layout tab in the ribbon.

All of the page setup options can be found through the Page Setup window. You can view this window by clicking any of the launch dialog box ("More") buttons in the bottom right of any of the sections shown here. You can also open the window by clicking on the Page Setup button in the Print Preview.

Page Tab
The first tab in the Page Setup window allows you to change some general page options.

Orientation
This option lets you set your print out to Portrait or Landscape. The image portrays the actual direction of the paper.

This is also a button on the Page Layout Tab and in the Print Settings in the print preview.

Scaling
This option can be used to change the "zoom" of the printout with the Adjust to: option or force the number of pages the printout must fit within using the Fit to: option. Like the zoom in the worksheet, you can adjust this option from 10% to 400%.

Scaling is also available on the Page Layout tab in the Scale to Fit section. The Width and Height options are the same as the Fit to: option allows you to specify how many pages wide or tall you want your printout to be. The Scale option is the same as to the Adjust to: option, it allows you to change the zoom percentage of the printout.

The Scaling option in the print preview offers four options.

- No Scaling – Scale to 100%
- Fit Sheet on One Page – Scale Width of only One Page
- Fit All Columns on One Page – Scale Height of only One Page
- Fit all rows on One Page – Scale whole printout to fit everything on one page.
**Paper size**
This option allows you to choose paper sizes such as Letter, and Legal. This option can also be changed by using the Size button on the Page Setup section of the Print Layout tab, and in the Print Settings in the print preview.

**Print quality**
This option allows you to specify the print quality of your worksheet. The higher the resolution (dots per inch – dpi), the better the quality of your printout. This option can only be changed in the Page Setup window.

**First page number**
By default, a printout starts on page one, but this option allows you to start on a different number. You might do this if you have a cover page, or if you're adding it to another report. This option can only be changed in the Page Setup window.

**Margins Tab**
Margins are the distance between your data and the edge of the page. Here on the second tab of the Page Setup window you can adjust the Top, Bottom, Left, and Right margins to an accuracy of a hundredth of an inch.

A preset list of Margins can also be found on the Page Setup section of the Page Layout tab and in the print preview menu. If you choose Custom Margins…, Excel will open the Margins page of the Page Setup window.

- **Header** is the text that appears at the top of each printed page, and **Footer** is the text that appears at the bottom of every page. These do not show in the Normal view of the worksheet, but can be seen in the Print Preview and the Page Layout View.

  Keep the distance of the **Header** and **Footer** margins smaller than the **Top** and **Bottom** margins to prevent overlapping the data.

**Center on page**
This option allows you to adjust how the data will be placed within the set margins.
**Header/Footer Tab**

The third tab of the Page Setup window is **Header/Footer**. Remember, **Headers** appear at the top, and **Footers** appear at the bottom of every page.

The **Header** and **Footer** drop down lists offer predefined options. The items listed pull the information such as Author from the **Document Properties**. These can be modified through the **File** tab, **Info**, **Properties**. Other information is derived from the **Worksheet** names, **Workbook** names, computer date and time settings, and calculated page numbers. Remember you can set the beginning page number on the **Page** tab.

There are several Header and Footer options at the bottom of the window.

- **Different Odd and Even Pages** – Custom Headers and Footers can be created for odd vs. even pages.
- **Different First Page** – Custom Headers and Footers can be created for the first page to be different from the rest of the pages.
- **Scale with Document** – Keeps the same scaling as the worksheet. If we set the scale on the Page tab to print at 200%, this check box will ensure the header and footer also scale to 200%.
- **Align with Page Margins** – Aligns the Header and Footer with the left and right margins of the worksheet instead of the page itself.

**Custom Header/Footer**

If you choose the options for **Odd**, **Even** and **First Page**, Excel will show new tabs here so you can set each section to have its own custom header and footer.
**Header/Footer Elements (Custom Toolbar)**

There are three sections you can enter text. The **Left Section** aligns its contents on the left side of the margin, the **Center Section** aligns its contents in the middle of the margin, and the **Right Section** aligns its contents to the right side of the margin. If you would like the Header/ Footer to align with the page instead of the margin, turn off the **Align with Page Margins** option on the **Page Setup**.

![Header/Footer Elements](image)

1. **Font** – You can have several different fonts in the same section. You can set the format before or after you type your text. If you format after, you will need to select the text before you go into the Font window.

2. **Page number** – Inserts the text "&[Page]" which represents the current page number.

3. **Total number of pages** – Inserts the text "&[Pages]" which represents the total number of printed pages. If we wanted to see the phrase Page 1 of 6, we would need to type in the "Page" and " of " (don't forget the spaces!) So our code would look like - **Page &[Page] of &[Pages]**

4. **Current date** – Inserts the text "&[Date]". This is the code to display the day the worksheet is printed. This button is automatically updated. If you want it to display the day the worksheet was created, you will need to type the actual date.

5. **Current time** – Inserts the text "&[Time]". Like the Date button, this will automatically update each time the file is printed.

6. **File path** – Inserts the text "&[Path]&[File]". This is the code to show the full file path. Like the Date and Time buttons, this will automatically update. If you move the file, or Save As into another location or with another name, this option will automatically change.

7. **Filename** – Inserts the text "&[File]". This is the code to display the current name of the file.

8. **Worksheet name** – Inserts the text "&[Tab]". This is the code to display the printed worksheet name.

9. **Insert Picture** – Inserts a graphic in the header/footer. This is most often used for logos and watermarks. The image will show in actual size behind the data. Very light images, such as a large graphic of the word DRAFT or CONFIDENTIAL can be inserted into a header and will appear on every page in the printout.

10. **Format Picture** – This button allows you to format the picture you have inserted. If there is no picture, this button will be disabled (grayed out).
The **Page Layout View** (found on the **View** tab), allows you to view and edit your Header/Footer and still see the data in your worksheet. From this view you will see the edges of the page and the page numbers in the status bar.

When you click in the Header/Footer area you will get a **Header & Footer Tools – Design** tab. From here you will see many of the options we have available when setting up our Header/Footer in the Page Setup window.

You may find it useful to create or edit your Header/Footer in this view, where you can see the changes as you make them. To switch views or work within the sheet, double-click back in the cells to leave the Header/Footer design tab.

**Sheet Tab**
The final tab in the Page Setup window allows us to take things from the worksheet to add to our printout.

**Print area**
This option allows you to choose the range of cells to print. This option is not available if you enter **Page Setup** from the print preview, because you cannot "choose" cells.

The **Print Area** can also be set from the **Page Setup** group of the **Page Layout** tab. Select the desired range of cells and choose, **Set Print Area**.

To set the print area from the **Page Setup** window, click inside **Print area** box and use the mouse to point to the cells you want. You can move the dialog box by clicking and dragging the blue title bar.

**Print Titles**
This option allows you to set which **Rows to repeat at the top** of each page, and which **Columns to repeat on the left** of each page. These do not have to be the first row or column; any column can be chosen as your titles and will be repeated on each page of the printout. If you click on this button in the Page Layout tab, it will open the in the **Page Setup** window to the **Sheet** page.

As with the **Print Area**, to set the rows and columns to repeat, click inside the blank in the **Page Setup** window and use your mouse to select the rows/columns you would like repeated on every page.
**Gridlines**
This option will print the gridlines around all the cells within the print area. The alternative is to place "border" around your cells. Gridlines can be turned on and off from the Page Layout tab, in the Sheet options section.

<table>
<thead>
<tr>
<th>No Options Set</th>
<th>Gridlines</th>
</tr>
</thead>
<tbody>
<tr>
<td>Jack 123</td>
<td>Jack 123</td>
</tr>
<tr>
<td>Jill 456</td>
<td>Jill 456</td>
</tr>
<tr>
<td>John 789</td>
<td>John 789</td>
</tr>
</tbody>
</table>

**Black and white**
This option will print your data in simple black and white. This does not include shades of gray. Excel will remove all color formatting from the printout.

<table>
<thead>
<tr>
<th>No Options Set</th>
<th>Black and white</th>
</tr>
</thead>
<tbody>
<tr>
<td>Jack 123</td>
<td>Jack 123</td>
</tr>
<tr>
<td>Jill 456</td>
<td>Jill 456</td>
</tr>
<tr>
<td>John 789</td>
<td>John 789</td>
</tr>
</tbody>
</table>

**Draft quality**
This option is the ideal quick printout. Depending on your printer it may reduce printing time. This option will not print gridlines or graphics.

**Row and column headings**
This option will print out the row headings (the row numbers) and the column headings (the column letters). Row and Column Headings can also be turned on and off from the Page Layout tab, in the Sheet options section.

<table>
<thead>
<tr>
<th>No Options Set</th>
<th>Row and column headings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Jack 123</td>
<td>A</td>
</tr>
<tr>
<td>Jill 456</td>
<td>1 Jack 123</td>
</tr>
<tr>
<td>John 789</td>
<td>2 Jill 456</td>
</tr>
<tr>
<td></td>
<td>3 John 789</td>
</tr>
</tbody>
</table>

**Comments**
These can be inserted through the Review tab in the Comments section. By default, comments are not printed, but here on the Sheet tab of the Page Setup window we have three options that will print the comments: At end of sheet, As displayed on sheet, and the default - (none).

**Cell errors as**
This option allows you to choose how you want the errors to print. The default is to print the errors as you see them on the screen. But you can change this option to leave those cells blank or fill them all in with N/A or dashes (----).

**Page Order**
This option allows you to decide how multiple pages will print out. By default, Excel will print data from the upper left corner straight down to the end, and then over to the next page full of data and down. If you want to change the print order, such that Excel reads across and then down, change this option.
**Page Breaks**

You can tell Excel where to start a new page by choosing **Insert Page Break** from the Page Setup section of the **Print Layout** tab. The page break will be set above and to the left of the selected cell. In **Normal** view the page break will appear slightly thicker gridline. In **Page Break Preview** the page break will appear as a solid blue line.

You can remove page breaks that have been inserted. Put yourself in the first cell of that page (below and to the right of the break) and choose **Remove Page Break** from the Page Setup section of the Print Layout tab.

The **Reset All Page Breaks** option will remove all of the inserted page breaks and return the worksheet to the default soft page breaks (natural breaks).

**Page Break Preview**

The **Page Break Preview** can be accessed through the View tab, in the Workbook Views group. As with the normal view, you cannot see the headers and footers.

The **Page Break Preview** shows the order of the pages and allows you to manually move the page breaks. The dashed lines are soft (natural) page breaks. As you change the margins, scale, and orientation of the page, these page lines will automatically update. In this view only, you can drag a page break (a blue line) to another location. When you change where a page break is located, it changes for the entire worksheet. For the whole row and the whole column.
**Class Exercise**
- Open PrintSetup.xlsx

- Customize Quick Access Toolbar *(see page 1)*
  - Click on drop down arrow at the end of the toolbar
  - Choose **Print Preview and Print**

- View Print Preview (2 pages)
  - Use the new button, or press Ctrl-P, or choose Print from the File menu
  - Close Print Preview

- Double space
  - Select entire spreadsheet
  - Click and hold the mouse between two row numbers
    - Current row height is 14.4
    - Drag until you reach close to 28.8
    - choose Home->Cells->Format->Row Height set to 28.8

- Vertical Align the cells from Bottom to Middle

- Print Preview (4 pages)
  - Close Print Preview

- Increase font size
  - Select all (if needed)
  - Change Font Size to 22 pt
  - Double click between headings to AutoFit Columns
    - *or* format Autofit Column Width

- Print Preview (12 Pages)
  - Close Print Preview

- Repeat header Row & Column
  - Click on any cell to drop the selection
  - Page Layout Tab
    - Print Titles *(see page 6)*
    - Rows to repeat at top: Titles (1:1)
      - Click inside the box, and then click in Row 1
    - Columns to repeat at left: Last (A:A)
      - Click inside the box and then click in Column A
- Add Footer through Page Setup Window (*see page 5*)
  - Click on the Page Setup Button in Print Preview
  - Click on Header/Footer tab
  - Set a custom Footer
  - Click OK, and OK
  - Close Print Preview
  - You cannot see the footer here

- Add a Header in the Page Layout view
  - Go to the View tab (*see page 6*)
  - Choose the Page Layout view

  - Click inside the Add header at the top of the page
  - Click the option Sheet Name on the Design tab
  - Click in the data on the worksheet to leave the header

  - Double-click on the worksheet name, **Sheet1**
    - type in **Customers**
    - Press Enter to accept
  - Notice the header on the page changes

  - Return to the Normal view

- Change the Margins (*see page 6*)
  - Open Print Preview (12 pages)
  - Click on the Page Setup button in Print Preview

  - Click on the Margins Tab
  - Set margins to 0.5 all around
    - top, bottom, right, left, header, footer
  - Click OK

  - Open the margins window again
  - Set Header and Footer margins to .25
  - Center on Page Horizontally & Vertically

  - View All Pages, some pages are weird (pg 4, 8, 12)
  - Page Setup -> Turn off Vertical Alignment
- Turn on Gridlines (see page 6)
  - In Print Preview, click Page Setup Button
  - On the Sheet tab, click Gridlines
  - Click OK

- Row Headings (see page 6)
  - In Print Preview, click Page Setup Button
  - On the Sheet tab, click Row Headings
  - Click OK

- Page - fit to 1x1 page (see page 2)
  - In Print Preview, click Page Setup Button
  - On the Page tab, click Fit To: 1 by 1
  - Click OK

- Landscape Page
- Paper size – Legal

- Instead of Fit sheet to one page, use Fit All Columns on one page (2 pages)

- Adjust to: 100%
  - In Print Preview, click Page Setup Button
  - On the Page tab, Click Portrait
  - Change Adjust to: 100
  - Paper Size: Letter
  - Click OK (should be 12 pages)

- Close Print Preview

- In the Ribbon, on the Page Layout Tab

<table>
<thead>
<tr>
<th>Margins, Orientation, Size</th>
<th>Width, Height, Scale</th>
<th>Gridlines, Headings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Margins</td>
<td>Width: Automatic</td>
<td>Gridlines: View</td>
</tr>
<tr>
<td>Orientation</td>
<td>Height: Automatic</td>
<td>Headings: View</td>
</tr>
<tr>
<td>Size</td>
<td>Scale: 100%</td>
<td></td>
</tr>
<tr>
<td>Print</td>
<td>Scale to Fit</td>
<td></td>
</tr>
<tr>
<td>Breaks</td>
<td></td>
<td>Print</td>
</tr>
<tr>
<td>Background</td>
<td></td>
<td>Sheet Options</td>
</tr>
<tr>
<td>Page Setup</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
- Page Break Preview (see page 8)
  - On the View Tab
  - click Page Break Preview button
  - Notice the small page numbers in the background

- Change Page Order (see page 6-7)
  - Open the Page Setup by clicking on a "more" button
    - if needed go to the Sheet Tab
  - Choose Over Then Down (bottom of the window)
  - Click OK

- Notice new page numbering

- Insert Page Break (see page 8)
  - Click on cell A10 (Dawson)
  - Page Layout Tab
    - Breaks -> Insert Page Break

- Insert more page breaks
  - Click on cell B15 (Gary)
  - Insert Page Break
  - Remove Page Break
  - Click on cell A15 (Gentle)
  - Insert Page Break

  - Click on Cell A20 (Jackman)
    - Insert Page Break

  - Scroll down to the natural (dashed) page break in the K's
  - Look at the current scale in the Page Layout tab
    - Should be 100%

  - Place mouse over the blue line and drag down so the page will break between Livingston and Mack
  - Look at the current scale in the Page Layout tab
    - Should be around 85%

- Insert Page Breaks
  - Cell A56 (Paulson), Cell A62 (Saunders), Cell A70 (Van Gogh), A76 Zimmerman
- Remove all page breaks
  - Choose Breaks -> Reset all page breaks
  - Ctrl-Home to return to the top of the worksheet

- Return to Normal View

- Insert Page Breaks in Normal View
  - Click on cell A10 (Dawson)
  - Page Layout Tab
    - Breaks -> Insert Page Break

- Close and DO NOT SAVE

- Open PrintSetup.xlsx

- Set A-people as print area *(see page 6)*
  - Select A1:F4
  - Page Layout Tab -> Print Area -> Set Print Area
  - Print Preview

- Clear Print Area
  - Page Layout Tab -> Print Area -> Clear Print Area

- Set C-people as Print Area
  - Select A7:F9
  - Page Layout Tab -> Print Area -> Set Print Area
  - Print Preview-no titles

- Set Titles to repeat at top
  - Page Layout Tab -> Print Titles
  - Rows to repeat at top: Titles (1:1)
  - Print Preview

- Add A-people to print area
  - Select A2:F4
  - Page Layout Tab -> Print Area -> Add to Print Area
  - Print Preview (2 Pages!)
- Turn to worksheet **Sheet2**

- Open Print Preview (4 pages)
  - Close Print Preview

- Select Row 1
  - From the Home tab, change the orientation to **Rotate Text Up**

- Select All
  - Center align, AutoFit column width

- Page Setup Options
  - Landscape, Narrow Margins, Gridlines, Horizontally Centered

- Print Preview (1 Page)

<table>
<thead>
<tr>
<th>Subject</th>
<th>Blue</th>
<th>Blue-violet</th>
<th>Brown</th>
<th>Copper</th>
<th>Dandelion</th>
<th>Fern-green</th>
<th>Fuchsia</th>
<th>Gold</th>
<th>Green-blue</th>
<th>Imago</th>
<th>Lemon-yellow</th>
<th>Magneta</th>
<th>Maroon</th>
<th>Medium-blue</th>
<th>Navy-blue</th>
<th>Orange</th>
<th>Orange-yellow</th>
<th>Periwinkle</th>
<th>Pink</th>
<th>Sea-grey</th>
<th>Silver-blue</th>
<th>Sky-blue</th>
<th>Violet</th>
<th>Willow</th>
<th>Yellow-green</th>
</tr>
</thead>
<tbody>
<tr>
<td>7009</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7758</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7784</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>8308</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7873</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>6887</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7034</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>80176</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7515</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7311</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>7580</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
<tr>
<td>74972</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>N</td>
<td>N</td>
<td>N</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
<td>Y</td>
</tr>
</tbody>
</table>

- Turn to worksheet **Sheet3**

- Open Print Preview (10 pages)

- Set Column Widths – 25, 6, 100

- Select All
  - Wrap Text, Align Top of cell

- Page Setup Options
  - Fit to 1-page wide, Narrow Margins, Turn on Gridlines

- Print Preview (2 pages)
***EXERCISE***
- Open PrintCustomers.xlsx
- Create a Print Preview that shows
  - Titles (Last, First, Address, City, ST, Zip Code)
  - T-People (last name begins with a T)
  - Gridlines
  - Landscape
  - Horizontally Centered
  - Vertically Centered
  - Page # in Right Footer

- Print Preview (1 Page)